lre
This user account status is Approved

Liked Forum Posts

RE: fabscan.scanner.laserscanner.driver.FSSerial - ERROR - No FabScanPi HAT or compatible device found on port /dev/ttyAMA0

I have added a new topic to the hardware F.A.Q. I hope this helps you. If it works, please prevent this issue by using the new image version. Because 0.7.0 can cause this issue.

In forum [Hardware] Electronics

3 years ago